problème famille "réparation"

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème famille "réparation"

Message par BOUSSARD Claire le Jeu 26 Juin - 14:50

Bonjour, je n'arrive pas à utiliser les actes de la famille "réparation" , j'ai le message " vous avez selectionné une ou plusieurs dents incompatibles avec cet acte". Rencontrez vous ce problème?

BOUSSARD Claire

Messages : 2
Date d'inscription : 26/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème famille "réparation"

Message par pattonice le Jeu 26 Juin - 17:13

Bonjour j'ai essayé rapidement. Certaines réparations passent mais d'autres affichent le même message d'erreur. Je réessayerai quand j'aurai plus de temps.

pattonice

Messages : 30
Date d'inscription : 25/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème famille "réparation"

Message par jpnice62 le Jeu 26 Juin - 17:30

NOn, pas encore ce probleme. Mais quel est la situation qui entrainé ce message.?
avatar
jpnice62

Messages : 22
Date d'inscription : 19/06/2014
Localisation : NICE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème famille "réparation"

Message par philippewasquehal le Ven 27 Juin - 8:12

c'est l'une des familles que l'on a pas encore paramétrée. on va voir ça dans les jours à venir !

philippewasquehal

Messages : 27
Date d'inscription : 20/06/2014
Localisation : wasquehal

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème famille "réparation"

Message par philippewasquehal le Mar 8 Juil - 18:41

même message d'erreur sur famille "réparations", impossible à passer en CCAM, notamment essayé pour HBMD020

philippewasquehal

Messages : 27
Date d'inscription : 20/06/2014
Localisation : wasquehal

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème famille "réparation"

Message par dendure le Sam 12 Juil - 0:59

Même problème que pour la saisie d'un appareil complet, il faut saisir 16 dents, soit le 01, ou 02.
avatar
dendure

Messages : 12
Date d'inscription : 19/06/2014
Localisation : lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème famille "réparation"

Message par mcb le Ven 24 Oct - 17:55

Bonjour,

Avez vous réussi à télétransmettre des réparations? J'ai essayé avec 01, il y a alors 16 réparations qui apparaissent. Je supprime 15, pour laisser qu'une, mais ça bloque toujours à la FSE.
Jusqu’à maintenant j'ai utilisé la NGAP, mais que faire après le 31/10?

Merci d'avance.

mcb

Messages : 17
Date d'inscription : 18/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème famille "réparation"

Message par laserjet le Mar 2 Déc - 13:43

Même problème que toi, mcb.
Idem, pour les complets CMU: rejets!

laserjet

Messages : 18
Date d'inscription : 29/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème famille "réparation"

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum