code 4 en réparation

Voir le sujet précédent Voir le sujet suivant Aller en bas

code 4 en réparation

Message par bofifi le Mer 16 Juil - 19:40

bonjour
pour les réparations de prothèses adjointes , la fse me donne un code 4 pour l'adjonction d'un élément, ce qui entraine un écran de demande de forçage .
Pour l'adjonction de 2 ou plusieurs éléments ce code 4 n'apparait pas et là c'est tranquille pour l'édition de la fse
J'ai vu et revu mon paramétrage mais rien n'y fait !
En ouvrant le détail de l'acte adjonction 1 élément paramétré , je peux supprimer le code 4 apparu , mais cela ne me parait pas logique d'effectuer cette manipulation à chaque fois et que pour cet acte , les autres adj. ne posant pas de problèmes
Où se trouve la solution ?
Merci

bofifi

Messages : 11
Date d'inscription : 08/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: code 4 en réparation

Message par AlexH le Jeu 17 Juil - 9:53

bonjour,

Si vous avez fait un devis avant la réparation, julie met le code 4 dans la colonne "ANP" du devis par défaut (ou très souvent, pour moi en tout cas), lorsque je valide le devis puis l'acte, le code 4 se retrouve finalement. Il faut donc l'enlever dés le devis.

Dans la dernière version de Julie, lorsque vous saisissez l'acte, julie demande si c'est un acte isolé, si vous répondez "oui" alors il n'y aura pas de code d'association.

J'espère que ça marchera!

AlexH

Messages : 31
Date d'inscription : 07/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: code 4 en réparation

Message par bofifi le Ven 18 Juil - 5:32

merci à vous

bofifi

Messages : 11
Date d'inscription : 08/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: code 4 en réparation

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum